Odošleme najbližší pracovný deň
TP-LINK
Router TP-LINK TD-W9960
Zatiaľ bez hodnotení. Buďte prvý!40,04 €s DPH
✓ Skladom
🚚 Predpokladané doručenie 5. – 8. októbra.
✓ Doprava zadarmo od 59 €
✓ 14 dní na vrátenie
✓ Faktúra a 2 roky záruka
✓ Slovenský obchod
Popis
Modem a router VDSL / ADSL TP-Link TD-W9960 s Wi-Fi štandardom N s rýchlosťou prenosu dát 300 Mb / s poskytne ľahké a pritom výkonné pripojenie pre akúkoľvek domácnosť. Technológia VDSL2 umožňuje dosahovať prenosové rýchlosti až 100 Mb / s, a to súčasne ako v smere odosielania dát, tak sťahovanie. Integrovaný port DSL podporuje všetky štandardy DSL pripojenia *, pre zaistenie kompatibility s väčšinou poskytovateľov internetového pripojenia (ISP).. Vlastnosti:. - Rozhranie: 3 porty LAN 10 / 100Mbps RJ45. - 1 port 10 / 100Mbps RJ45 LAN / WAN. - 1 port RJ11. - Gombík: Tlačidlo WPS Tlačidlo. - RESET Tlačidlo. - Zapnutie / vypnutie. - Externý napájací zdroj: 9 V ss. / 0,6 A.. - Štandardy IEEE: IEEE 802.3, 802.3u. - Štandardy VDSL2: ITU-T G.993.2. - ITU-T G.993.5 (G.vector). - ITU-T G.998.4 (G.INP). - Typ antény: Omni directional, Fixed. - Zisk antény: 2 x 5dBi. - Bezdrôtové štandardy: IEEE 802.11b, 802.11g, 802.11n. - Frekvencia: 2,400 - 2,4835 GHz. - Vysielať silu: <20 dBm (EIRP). - Zabezpečenie bezdrôtovej siete: 64/128-bitové šifrovanie WEP, WPA / WPA2, WPA-PSK / WPA-PSK2, bezdrôtové filtrovanie MAC adries. - Kvalita služieb: WMM, riadenie šírky pásma (IP QoS). - Bezpečnostné: NAT Firewall, SPI Firewall, ochrana DoS, väzba IP a MAC, filtrovanie služieb, kontrola prístupu, rodičovská kontrola. - Prevádzkové režimy: VDSL / ADSL modem router, bezdrôtový router,. - Riadenie: Webová konfigurácia (HTTP), Vzdialená správa, CWMP (TR-069), Webový upgrade firmvéru, Diagnostické nástroje. - Odovzdávanie VPN: IPSec VPN. - Protokoly: Podporuje IPv4 a IPv6. - Protokoly ATM / PPP: PPPoE (RFC2516). - PPPoA (RFC 2364). - MER \ IPoE (smerované podľa RFC 1483). - IPoA (RFC1577 / 2225). - Bridge (RFC1483 Bridge). - Pokročilé funkcie: Rodičovská kontrola, preklad sieťových adries (NAT), mapovanie portov (zoskupovanie), statické smerovanie, RIP v1 / v2 (voliteľne), DNS Relay, DDNS, IGMP V1 / V2 / V3. - APLIKÁCIA: Tether App. - MOKRÉ: Virtuálny server, spúšťanie portov, DMZ, ALG, UPnP. - Microsoft Windows 98SE, NT, 2000, XP, Vista ™ alebo Windows 7, 8, 8,1, 10, Mac OS, NetWare, UNIX alebo Linux. - Prehliadač: Internet Explorer 11, Firefox 12,0, Chrome 20,0, Safari 4.0, alebo iný. - Jazyk: Java. - Prevádzková teplota: 0 ? ~ 40 ? (32 ? ~ 104 ?). - Skladovacia teplota: -40 ? ~ 70 ? (-40 ? ~ 158 ?). - Prevádzková vlhkosť: 10% ~ 90% nekondenzujúca. - Skladovacia vlhkosť: 5% ~ 90% nekondenzujúca. - Rozmery (Š x H x V): 181,6 x 129,7 x 36,2 mm
Parametre
| Hmotnosť | 300 g |
| Rozmery | 28,5 × 6,8 × 23,3 cm |
Hodnotenia zákazníkov
Tento produkt zatiaľ nemá hodnotenia. Buďte prvý, kto sa podelí o skúsenosť.
Zverejňujeme pravdivé hodnotenia vrátane kritických. Overené recenzie pochádzajú z doručenej objednávky na uvedenom e-shope; historické recenzie bez dôkazu nákupu sú jasne označené ako neoverené. Pri rovnakom produkte ich môžu zobrazovať aj partnerské obchody zapojené do uae.sk. Ako overujeme a zdieľame hodnotenia →
Napíšte hodnotenie
Podobné produkty
Odošleme najbližší pracovný deň
Skladom
Skladom
Skladom
Skladom
Skladom
Skladom